Required OS for iPad and Windows versions

Question:

I want to know the required operating systems (OS) for iPad and Windows versions of LoiLoNote School.

Answer:

The iPad version requires iOS 7.1.2 or later, and the Windows version requires Windows 8.1 or later.
https://n.loilo.tv/en/purchase#3