グラフィックカードが動作条件を満たしていない

質問:

Windows8.1にバージョンアップしたら以下のメッセージが出るようになりました。
「グラフィックカードが動作条件を満たしていないため、お使いのPCではLoiloScopeをお使い頂くことができません」
「オブジェクト参照がオブジェクト インスタンスに設定されていません。」

回答:

グラフィックカードのドライバーを最新にして下さい。

(注1)グラフィックカードがNVIDIAの場合は画面が黒くなる可能性がありますので
    LoiLoScope2の最新版をインストールしてください。

 http://loilo.tv/jp/product/22/desc/225

(注2)NVIDIAのドライバー・バージョン340.44以上ではCUDAが使用できません。